Votre service ne fonctionne pas.

Pour toutes les questions relatives à votre compte Topic’it, connexion, pseudo, mot de passe,…

Avatar de l’utilisateur
dede
Messages : 1
Inscription : 06 août 2019, 04:19
Type d'appareil mobile :
Marque/Modèle :
Version de l'OS :
URl du forum :

Votre service ne fonctionne pas.

Message par dede » 06 août 2019, 04:29

Bonjour,

J'ai voulu m'inscrire sur rimworldgame.forumactif.org, et j'ai testé votre truc puis-que je ne le connaissais pas.

Il me dit "Topic'it authorization verify failed: WEBSITE_NOT_EXISTS748" donc... je supprime ce compte...

Je vous fille l'erreur que vous puisiez l'investiguer.

Configuration ultra-paranoiaque le minimum qui sort auto suppression de tout ce qui rentre a la fermeture de l'onglet ou de la session.
Navigateur yandex avec un compte dédié a droit limités, adblock en mode pas de quarter. Do not track option.
Regénération des id machine et navigateur a chaque nouvelle session et vidage du /temp.

Google il me suis sans problème malgré tout cela. :?

++

Avatar de l’utilisateur
Bryan
Messages : 44
Inscription : 15 sept. 2017, 17:04
Localisation : Paris
Type d'appareil mobile : Asus
Marque/Modèle : Zenfone
Version de l'OS : 9
URl du forum : https://www.blackclover.fr
Contact :

Re: Votre service ne fonctionne pas.

Message par Bryan » 09 août 2019, 09:28

Hello,

Concernant le souci, il faut que l'URL soit :
- http://rimworldgame.forumactif.org/login

Et non comme celle-ci :
- http://rimworldgame.forumactif.org/logi ... er%3Dinbox

Sinon, cela pose en effet un souci d'identification !
C'est un point que l'équipe Topic'it peut résoudre, en effet !
Meilleurs salutations, Bryan :D
- https://www.blackclover.fr

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité