[RESOLU] Problème de chargement de Topic'it

Archives des questions et problèmes résolus par les utilisateurs dans le forum "Corrections techniques sur Android".

Avatar de l’utilisateur
Bryan
Messages : 45
Inscription : 15 sept. 2017, 17:04
Localisation : Paris
Type d'appareil mobile : Asus
Marque/Modèle : Zenfone
Version de l'OS : 9
URl du forum : https://www.blackclover.fr
Contact :

[RESOLU] Problème de chargement de Topic'it

Message par Bryan » 23 juil. 2019, 17:42

Hello,

Topic'it plante régulièrement, je dois sans arrêt faire une suppression des données pour quelle fonctionne et ceux à chaque nouvelles utilisation. Je me demande si c'est normal comme souci de dysfonctionnement !

Merci !
Meilleurs salutations, Bryan :D
- https://www.blackclover.fr

Avatar de l’utilisateur
Véronique
Messages : 20
Inscription : 26 déc. 2017, 06:59
Type d'appareil mobile :
Marque/Modèle :
Version de l'OS :
URl du forum :

Re: Problème de chargement de Topic'it

Message par Véronique » 24 juil. 2019, 08:18

Pareil : depuis une mise (dernière ou avant dernière), chargement impossible. Ça tourne sans cesse
Pour arriver à quelque chose, je dois tout le temps me déconnecter de Topic'it et me reconnecter aux forums.
Merci de faire quelque chose rapidement.

Envoyé depuis l'appli Topic'it

Avatar de l’utilisateur
Bryan
Messages : 45
Inscription : 15 sept. 2017, 17:04
Localisation : Paris
Type d'appareil mobile : Asus
Marque/Modèle : Zenfone
Version de l'OS : 9
URl du forum : https://www.blackclover.fr
Contact :

Re: Problème de chargement de Topic'it

Message par Bryan » 24 juil. 2019, 11:21

Oui, c'est très pénible ! Je supprime la data de l'appli à chaque fois ! :evil:
Meilleurs salutations, Bryan :D
- https://www.blackclover.fr

Avatar de l’utilisateur
bando
Messages : 5
Inscription : 07 juil. 2017, 14:21
Type d'appareil mobile :
Marque/Modèle :
Version de l'OS :
URl du forum :

Re: Problème de chargement de Topic'it

Message par bando » 02 août 2019, 17:09

Bonjour, suite à la dernière mise à jour le soucis est normalement résolu :wink:

Envoyé depuis l'appli Topic'it

Avatar de l’utilisateur
Bryan
Messages : 45
Inscription : 15 sept. 2017, 17:04
Localisation : Paris
Type d'appareil mobile : Asus
Marque/Modèle : Zenfone
Version de l'OS : 9
URl du forum : https://www.blackclover.fr
Contact :

Re: Problème de chargement de Topic'it

Message par Bryan » 09 août 2019, 09:25

Oui, c'est tout bon !
Je te laisse faire l'archivage du sujet :)
Meilleurs salutations, Bryan :D
- https://www.blackclover.fr

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 0 invité