[RESOLU] : Contenu incomplet

Archives des questions et problèmes résolus par les utilisateurs dans le forum "App Indexing et Topic'it".

Avatar de l’utilisateur
james_kirk
Messages : 1
Inscription : 19 mars 2018, 17:57
Type d'appareil mobile :
Marque/Modèle :
Version de l'OS :
URl du forum :

[RESOLU] : Contenu incomplet

Message par james_kirk » 19 mars 2018, 18:01

Bonjour,

Je viens d'ajouter mon forum a l'application Topic'it et je constate que dans le flux d'actualité, le dernier message date de 3 jours alors que via le web, ils datent de quelques heures/minutes.
D'ou viens ce décalage et comment faire pour afficher les vrais derniers message ?

J'ai également le soucis que quand je rentre directement dans le forum, l'onglet "sujets récents" affiche le texte "chargement.." de longue minute sans jamais rien afficher.

L'ajout de message n'indique également pas toutes les catégories de forum mais seulement les 3 principales et non les sous-catégories.

Aurais-je mal configuré quelque chose ?

Merci d'avance.

Avatar de l’utilisateur
Cedriko
Staff Topic'it
Messages : 70
Inscription : 23 févr. 2016, 11:53
Type d'appareil mobile :
Marque/Modèle :
Version de l'OS :
URl du forum :

Re: Contenu incomplet

Message par Cedriko » 21 mars 2018, 14:56

Bonjour james_kirk

Je vais m'inscrire et effectuer un test afin de voir si je reproduis le souci. Pour cela, pouvez-vous m'indiquer :
  • Pouvez-vous me communiquer l'URL du forum svp ?
  • Quel est votre téléphone ? Un iPhone ou un Android ?
  • Êtes-vous connecté au forum sur l'appli ? Reproduisez-vous le problème une fois connecté au forum ?
  • Êtes-vous le dernier utilisateur ayant posté un message dans les sujets récents ?
Désolé pour toutes ces questions mais vos réponses vont fortement m'aider :D

-----------

EDIT : Aucune réponse après 1 mois, je reconsidère donc le problème comme étant résolu.

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité